YesNoOk
avatar

input area actiong wierd (Read 1244 times)

Started by !jb, June 05, 2005, 06:09:43

0 Members and 1 Guest are viewing this.
#1
input area actiong wierd |
June 05, 2005, 06:09:43
I have searched and searchd these forums and I have looked at the options panel, but the problem still remains.
when I open a message window, the marker is on the wrong side, its on the right,
how do I change this ? so its on the left.

Thank you in advance
#2
Re: input area actiong wierd |
June 05, 2005, 09:55:39
Go to options -> Message window -> Message log and disable "RTL is default text direction"